- Centro de ayuda
- Resolución de problemas
-
Empleado
-
Manager
- Soy nuevo en Sesame
- Configuración de empresa
- Gestión de empleados
- Configuración de horarios
- Configuración de turnos y cuadrantes
- Fichajes
- Configuración de calendarios
- Automatizaciones
- Configuración de dispositivos
- People Analytics
- Tareas y proyectos
- Informes
- Gestión de documentos
- Nóminas
- Evaluaciones
- Encuestas
- Comunicación interna
- Reserva de Espacios
- Reclutamiento
- On/Offboarding
- Organigrama
- LOPD y Ley de Control Horario
- Canal de denuncias
- Firma avanzada
- Propuesta de funcionalidades
- Face ID
- Gestor de nóminas
- 1 to 1
- Sesame AI
- Grupos
- Roles
- Ausencias y Vacaciones
- Suprema
- Control de gastos
- Formación
- Sesame WhatsApp
- Objetivos
- Bolsa de horas
- Doble factor de autenticación
- Adelanto de nómina
- Sesame Wall 3.0
- Tipos de fichajes
- a3innuva
- SSO Azure
-
Videotutoriales
-
Resolución de problemas
¿Por qué no se han creado usuarios por SSO?
¿Por qué los usuarios no se han creado en Sesame accediendo por SSO?
Causa
Los usuarios intentan acceder por la opción de "Accede con SSO" pero los usuarios no están creados en la cuenta y por tanto no se encuentran.
Solución
Para poder acceder con "Accede con SSO" necesitas tener el usuario creado en Sesame. Los usuarios que accedan a este login sin haber creado el usuario en la cuenta de Sesame no podrán acceder. Esto es así porque es necesario tener el usuario creado en Sesame para conocer a qué SSO de qué empresa hay que enviarlo.
Una vez que los usuarios estén creados en la plataforma del proveedor que puede ser Azure, Google, etc podrás acceder desde esta plataforma a Sesame. En este caso sí se crearán los usuarios automáticamente en Sesame.