-
Empleado
-
Manager
- Soy nuevo en Sesame
- Configuración de empresa
- Gestión de empleados
- Configuración de horarios
- Configuración de turnos y cuadrantes
- Registros
- Configuración de calendarios
- Automatizaciones
- Configuración de dispositivos
- People Analytics
- Tareas y proyectos
- Informes
- Gestión de documentos
- Evaluaciones
- Encuestas
- Comunicación interna
- Reserva de Espacios
- Reclutamiento
- Incorporación/Desvinculación
- Organigrama
- Control de asistencia
- Canal de denuncias
- Firma electrónica
- Propuesta de funcionalidades
- Reconocimiento facial
- 1 to 1
- Sesame AI
- Grupos
- Roles
- Permisos y Vacaciones
- Control de gastos
- Capacitación
- Sesame WhatsApp
- Objetivos
- Bolsa de horas
- Doble factor de autenticación
- Tipos de registros
-
Videotutoriales
-
Resolución de problemas
Error de registro: registro superpuesto
Error de registro superpuesto
Causa
Aparece en el lado derecho a la hora de aceptar una solicitud de registro o crear un registro. El error se debe a que ya existe un registro en el mismo rango que se está solicitando, por eso se suponerpone.
Ejemplo: hay una solicitud de registro de 9h a 14h pero ya hay un registro realizado y aceptado de 13:50h a 14:30h.
Solución
La solución es que el registro se debe hacer o solicitar en un rango en el que no hayan registros reflejados.