-
Empleado
-
Manager
- Soy nuevo en Sesame
- Configuración de empresa
- Gestión de empleados
- Configuración de horarios
- Configuración de turnos y cuadrantes
- Registros
- Configuración de calendarios
- Automatizaciones
- Configuración de dispositivos
- People Analytics
- Tareas y proyectos
- Informes
- Gestión de documentos
- Evaluaciones
- Encuestas
- Comunicación interna
- Reserva de Espacios
- Reclutamiento
- Incorporación/Desvinculación
- Organigrama
- Control de asistencia
- Canal de denuncias
- Firma electrónica
- Propuesta de funcionalidades
- Reconocimiento facial
- 1 to 1
- Sesame AI
- Grupos
- Roles
- Permisos y Vacaciones
- Control de gastos
- Capacitación
- Sesame WhatsApp
- Objetivos
- Bolsa de horas
- Doble factor de autenticación
- Tipos de registros
-
Videotutoriales
-
Resolución de problemas
¿Por qué no se marcan las ausencias?
Las solicitudes de ausencias no están marcando los días
Causa
Es posible que el usuario no haya marcado de forma correcta los días de solicitud de ausencias o vacaciones.
Solución
Es necesario marcar de manera correcta los días de solicitud de ausencia o vacaciones. Para ello si se trata de un día único deberás pinchar dos veces sobre el día para que este quede marcado. Si quieres seleccionar varios días deberás marcar el día de inicio y el día de fin para que Sesame interprete los días naturales o laborables en función de lo configurado en la cuenta.