-
Empleado
-
Manager
- Soy nuevo en Sesame
- Configuración de empresa
- Gestión de empleados
- Configuración de horarios
- Configuración de turnos y cuadrantes
- Registros
- Configuración de calendarios
- Automatizaciones
- Configuración de dispositivos
- People Analytics
- Tareas y proyectos
- Informes
- Gestión de documentos
- Evaluaciones
- Encuestas
- Comunicación interna
- Reserva de Espacios
- Reclutamiento
- Incorporación/Desvinculación
- Organigrama
- Control de asistencia
- Canal de denuncias
- Firma electrónica
- Propuesta de funcionalidades
- Reconocimiento facial
- 1 to 1
- Sesame AI
- Grupos
- Roles
- Permisos y Vacaciones
- Control de gastos
- Capacitación
- Sesame WhatsApp
- Objetivos
- Bolsa de horas
- Doble factor de autenticación
- Tipos de registros
-
Videotutoriales
-
Resolución de problemas
¿Por qué no puedo compensar?
Compensar las horas extra trabajadas
Causa
Los usuarios que no tengan horas extra tendrán el campo de Compensar dentro de "Bolsa de horas extra" limitado ya que no podrán compensarse horas que no tienen.
Solución
En caso de que los empleados tengan horas extras podrán compensarse desde Bolsa de horas seleccionando el tipo de compensación. Recuerda que para compensar horas extra lo ideal es que los usuarios tengan validados sus registros del mes anterior.